Disable scaling

I use 200% scaling on my desktop to be able to read, but it causes the output window to be twice as large. Everything looks super aliased too. Is there a way to disable scaling on the display window?

Just discovered adding P2D or P3D to size() will have it display at the right size, but now the window header is above the top of my screen and I can’t move it. Is that a known bug?

Hello @luckorloss,

A related topic here: